<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.washtenawvoice.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.washtenawvoice.com/wp-content/themes/newsplus2/js/html5.js"></script>
	<![endif]-->
	<title>Security notes: 12/18/2017 - The Washtenaw VoiceThe Washtenaw Voice</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Security notes: 12/18/2017 - The Washtenaw Voice" />
<meta property="og:description" content="The following incidents were reported to Campus Security between Nov. 30 &#8211; Dec. 15. November 30 Leave the scene of a property damage Parking Structure first floor A driver who was exiting the parking structure hit a parked car. December 6 Reckless driving Parking lot 7 A student was willfully driving backwards with disregard to &hellip;" />
<meta property="og:url" content="https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/" />
<meta property="og:site_name" content="The Washtenaw Voice" />
<meta property="article:publisher" content="https://www.facebook.com/washtenawvoice/" />
<meta property="article:section" content="NEWS" />
<meta property="article:published_time" content="2017-12-18T06:00:40-05:00" />
<meta property="article:modified_time" content="2017-12-31T19:17:14-05:00" />
<meta property="og:updated_time" content="2017-12-31T19:17:14-05:00" />
<meta property="og:image" content="https://www.washtenawvoice.com/wp-content/uploads/2017/01/CAMPUS-SAFETY-1-THUMB.png" />
<meta property="og:image:secure_url" content="https://www.washtenawvoice.com/wp-content/uploads/2017/01/CAMPUS-SAFETY-1-THUMB.png" />
<meta property="og:image:width" content="375" />
<meta property="og:image:height" content="250" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.washtenawvoice.com\/","name":"The Washtenaw Voice","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.washtenawvoice.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.washtenawvoice.com\/2017\/12\/18\/security-notes-12182017\/","sameAs":["https:\/\/www.facebook.com\/washtenawvoice\/","https:\/\/twitter.com\/washtenawvoice"],"@id":"#organization","name":"The Washtenaw Voice","logo":"https:\/\/www.washtenawvoice.com\/wp-content\/uploads\/2015\/03\/voice_logo_2015-e1426477008370.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Washtenaw Voice &raquo; Feed" href="https://www.washtenawvoice.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Washtenaw Voice &raquo; Comments Feed" href="https://www.washtenawvoice.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Washtenaw Voice &raquo; Security notes: 12/18/2017 Comments Feed" href="https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.washtenawvoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.washtenawvoice.com/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.washtenawvoice.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-owl-carousel-css'  href='https://www.washtenawvoice.com/wp-content/plugins/newsplus-shortcodes/assets/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-prettyphoto-css'  href='https://www.washtenawvoice.com/wp-content/plugins/newsplus-shortcodes/assets/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.washtenawvoice.com/wp-content/themes/newsplus2/style.css?ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.washtenawvoice.com/wp-content/themes/newsplus2/css/ie.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.washtenawvoice.com/wp-content/themes/newsplus2/responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.washtenawvoice.com/wp-content/themes/newsplus2/user.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='kc-general-css'  href='https://www.washtenawvoice.com/wp-content/plugins/kingcomposer/assets/frontend/css/kingcomposer.min.css?ver=2.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='kc-animate-css'  href='https://www.washtenawvoice.com/wp-content/plugins/kingcomposer/assets/css/animate.css?ver=2.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='kc-icon-1-css'  href='https://www.washtenawvoice.com/wp-content/plugins/kingcomposer/assets/css/icons.css?ver=2.6.15' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.washtenawvoice.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://www.washtenawvoice.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.washtenawvoice.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.washtenawvoice.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.washtenawvoice.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.washtenawvoice.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p5K7FG-1QE' />
<link rel="alternate" type="application/json+oembed" href="https://www.washtenawvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washtenawvoice.com%2F2017%2F12%2F18%2Fsecurity-notes-12182017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.washtenawvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washtenawvoice.com%2F2017%2F12%2F18%2Fsecurity-notes-12182017%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;width:100%; max-width:468px; height:100%; max-height:60px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1089876234422470"/><meta property="fb:admins" content="10207713891869676,"/><script type="text/javascript">var kc_script_data={ajax_url:"https://www.washtenawvoice.com/wp-admin/admin-ajax.php"}</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
		<style type="text/css">
			.primary-nav {
				background-color:#e3ecf9;
			}
			ul.nav-menu > li > a {
				text-shadow: none;
				color:#000000;
			}
			.primary-nav li:hover > a {
				color:#0060c1;
				border-bottom-color: ;
			}
			ul.nav-menu > li.current-menu-item > a,
			ul.nav-menu > li.current-menu-ancestor > a,
			ul.nav-menu > li.current_page_item > a,
			ul.nav-menu > li.current_page_ancestor > a {
				border-bottom-color: #0060c1;
				color:  ;
			}
			.primary-nav li ul {
				background-color:;
			}
			.primary-nav li ul li a {
				color:#757575;
			}
			.primary-nav li ul li:hover > a {
				color:;
				background-color:;
			}
			.sb-title {
				color:#000000;
			}
			#secondary {
				color:;
				background-color:#f5f5f5;
			}
			#secondary .sep {
				color:;
			}
			#secondary .widget a,
			#secondary .widget ul a {
				color:;
			}
			#secondary .widget a:hover,
			#secondary .widget ul a:hover {
				color:#424242;
			}
			.sc-title {
				color:;
			}
			#secondary .widget ul li,
			#secondary .post-list > li:after {
				border-bottom-color: ;
			}
		
			#secondary .widget ul ul {
				border-top-color: ;
			}
			#footer {
				color:#757575;
				background-color:#ffffff;
			}
			body.is-stretched.custom-background {
				background-color:#ffffff;
			}
			#footer a {
				color:#000000;
			}
			#footer a:hover {
				color:#0060c1;
			}
		</style>
		
		<style type="text/css">
				#page {
			max-width: 1200px;
		}
		.wrap,
		.primary-nav,
		.is-boxed .top-nav,
		.is-boxed .header-slim.site-header {
			max-width: 1152px;
		}		
		@media only screen and (max-width: 1248px) {
			.wrap,
			.primary-nav,
			.is-boxed .top-nav,
			.is-boxed .header-slim.site-header,
			.is-stretched .top-nav .wrap {
				max-width: calc(100% - 48px);
			}			
			.is-boxed .sticky-nav,
			.is-boxed .header-slim.sticky-nav,
			.is-boxed #responsive-menu.sticky-nav {
				max-width: calc(97.5% - 48px);
			}		
		}
				</style>
		<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<style type="text/css" id="newsplus_custom_css"></style><link rel="icon" href="https://i1.wp.com/www.washtenawvoice.com/wp-content/uploads/2015/05/cropped-WashtenawVoiceLogov2-e1431970518241.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.washtenawvoice.com/wp-content/uploads/2015/05/cropped-WashtenawVoiceLogov2-e1431970518241.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.washtenawvoice.com/wp-content/uploads/2015/05/cropped-WashtenawVoiceLogov2-e1431970518241.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.washtenawvoice.com/wp-content/uploads/2015/05/cropped-WashtenawVoiceLogov2-e1431970518241.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/

/*Make h2 slightly larger*/
h2, .h2 {
	font-size: 28px;
}

/*Bullet point spacing*/
div.entry-content ul li, div.entry-content ol li {
	margin-bottom: 10px;
}

/*Breakout boxes*/
table.breakout-box {
	width: 45%;
	margin: 0 25px 25px 0;
	border-collapse: collapse;
}

.breakout-box td {
	border: 1px solid #c0d5f2;
}

.breakout-box thead {
	background-color: #d5e3f6;
}

.breakout-box thead tr td {
	font-weight: bold;
	font-size: 1.5em;
}

.breakout-box tbody {
	background-color: #eaf1fb;
}

.header-widget-area.right {
	margin-top: 15px;
}

/*breakout boxes for mobile*/
@media only screen and (min-device-width : 320px) and (max-device-width : 480px) {
	table.breakout-box {
		width: 100%;
	}
}

/*Post thumbnails*/
.post-thumb {
	overflow: hidden;
/*EDIT: 8-9-2016 BY HAILY H*/
	max-height: 450px;
/*EDIT: 8-9-2016 BY HAILY H*/
	max-width: 375px;
/*EDIT: 8-9-2016 BY HAILY H*/
}

/*photo caption text*/
.wp-caption-text {
	text-align: left;
/*Added may 2016*/
}

/*Slideshow caption adjustment*/
.slideshow-slide-caption{
	height: 50px;
}

.slideshow-controls{
	bottom: 45px;
}
			</style>
		<script type="text/javascript"></script><style type="text/css" id="kc-css-general">.kc-off-notice{display: inline-block !important;}.kc-container{max-width:1200px;}</style><style type="text/css" id="kc-css-render"></style></head>

<body class="post-template-default single single-post postid-7108 single-format-standard kc-css-system custom-font-enabled is-boxed split-70-30 layout-ca scheme-customizer">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top" class="top-nav">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-secondary-menu" class="sec-menu clear"><li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.washtenawvoice.com/policy/">Our Policies</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="https://www.washtenawvoice.com/print-version-archive/">PDF Archives</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560"><a href="https://www.washtenawvoice.com/category/classifieds/">Classifieds</a></li>
<li id="menu-item-651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-651"><a href="https://www.washtenawvoice.com/category/puzzles/">Puzzles</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.washtenawvoice.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- .top-nav .wrap -->
        </div><!-- .top-nav-->
		            <header id="header" class="site-header">
                <div class="wrap full-width clear">    
                    <div class="brand column one-fourth">
        <h4 class="site-title"><a href="https://www.washtenawvoice.com/" title="The Washtenaw Voice" rel="home"><img src="https://www.washtenawvoice.com/wp-content/uploads/2017/05/LOGO_MAY_2017.jpg" alt="The Washtenaw Voice" /></a></h4>    </div><!-- .column one-third -->
        <div class="column header-widget-area right last">
        <aside id="adrotate_widgets-6" class="hwa-wrap adrotate_widgets"><div class="g g-2"><div class="g-dyn a-7 c-1"><a href="http://www.ypsistudenthousing.com"><img src="https://i0.wp.com/www.washtenawvoice.com/wp-content/uploads/2017/09/580-468x60-Online-Ad-9.7.17.jpg?ssl=1" /></a></div></div></aside>        </div><!-- .header-widget-area -->
	                </div><!-- #header .wrap -->
            </header><!-- #header -->
        					<div id="responsive-menu" class="resp-main">
                        <div class="wrap">
							                         
                            <h3 class="menu-button"><span class="screen-reader-text">Menu</span>Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                        </div><!-- /.wrap -->
						<nav class="menu-drop"></nav><!-- /.menu-drop -->                        
					</div><!-- /#responsive-menu -->
				            <nav id="main-nav" class="primary-nav">
                <div class="wrap clearfix">
                    <ul id="menu-global-navigation" class="nav-menu clear"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40"><a href="https://www.washtenawvoice.com">HOME</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="https://www.washtenawvoice.com/category/news/">NEWS</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://www.washtenawvoice.com/category/opinion/">OPINION</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="https://www.washtenawvoice.com/category/life/">LIFE</a></li>
<li id="menu-item-3753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3753"><a href="https://www.washtenawvoice.com/advertise/">ADVERTISE</a></li>
<li id="menu-item-3748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3748"><a href="https://www.washtenawvoice.com/about/">ABOUT</a></li>
</ul>     
                    
                </div><!-- .primary-nav .wrap -->
            </nav><!-- #main-nav -->
		
		        <div id="main">
            <div class="wrap clearfix">
            	<div class="main-row clearfix"><div id="primary" class="site-content">
	<div class="primary-row">
        <div id="content" role="main">
			<ol class="breadcrumbs"><li><a href="https://www.washtenawvoice.com"><span>Home</span></a></li><li><a href="https://www.washtenawvoice.com/category/news/"><span>NEWS</span></a></li><li><span><span>Security notes: 12/18/2017</span></span></li></ol>                    
                    <article  id="post-7108" class="newsplus main-article post-7108 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
                        <header class="entry-header">
                            <aside class="meta-row cat-row"><div class="meta-col"><ul class="post-categories"><li><a href="https://www.washtenawvoice.com/category/news/">NEWS</a></li></ul></div></aside><h1 class="entry-title">Security notes: 12/18/2017</h1><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2017-12-18T06:00:40+00:00">December 18, 2017</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.washtenawvoice.com/author/the-washtenaw-voice/">The Washtenaw Voice</a></li></ul></div></aside>                        </header>

                        <div class="entry-content articlebody">
                            <p class="p1"><img data-attachment-id="1895" data-permalink="https://www.washtenawvoice.com/2015/09/21/security-notes-09212015/campus-safety-1/" data-orig-file="https://i2.wp.com/www.washtenawvoice.com/wp-content/uploads/2015/09/CAMPUS-SAFETY-1.jpg?fit=600%2C387&amp;ssl=1" data-orig-size="600,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1398358662&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAMPUS-SAFETY-1" data-image-description="" data-medium-file="https://i2.wp.com/www.washtenawvoice.com/wp-content/uploads/2015/09/CAMPUS-SAFETY-1.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.washtenawvoice.com/wp-content/uploads/2015/09/CAMPUS-SAFETY-1.jpg?fit=600%2C387&amp;ssl=1" class="size-large wp-image-1895 aligncenter" src="https://i2.wp.com/www.washtenawvoice.com/wp-content/uploads/2015/09/CAMPUS-SAFETY-1.jpg?resize=600%2C387&#038;ssl=1" alt="WCC's campus safety vehicle" width="600" height="387" srcset="https://i2.wp.com/www.washtenawvoice.com/wp-content/uploads/2015/09/CAMPUS-SAFETY-1.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.washtenawvoice.com/wp-content/uploads/2015/09/CAMPUS-SAFETY-1.jpg?resize=300%2C194&amp;ssl=1 300w, https://i2.wp.com/www.washtenawvoice.com/wp-content/uploads/2015/09/CAMPUS-SAFETY-1.jpg?resize=106%2C69&amp;ssl=1 106w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" />The following incidents were reported to Campus Security between Nov. 30 &#8211; Dec. 15.</p>
<h2>November 30</h2>
<p class="p1">Leave the scene of a property damage</p>
<p class="p1">Parking Structure first floor</p>
<p class="p1">A driver who was exiting the parking structure hit a parked car.</p>
<h2 class="p1">December 6</h2>
<p class="p1">Reckless driving</p>
<p class="p1">Parking lot 7</p>
<p class="p1">A student was willfully driving backwards with disregard to the safety of others in lot 7. The student was identified and referred to the dean of students.</p>
<h2 class="p1">December 8</h2>
<p class="p1">Alleged threat</p>
<p class="p1">An alleged threat to campus was reported to campus safety. The Washtenaw County Sheriff’s Office was contacted, and after an investigation it was concluded that the threat was unfounded.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7108" class="share-facebook sd-button share-icon no-text" href="https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7108" class="share-twitter sd-button share-icon no-text" href="https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7108" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-7108" class="share-pinterest sd-button share-icon no-text" href="https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7108" class="share-linkedin sd-button share-icon no-text" href="https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.washtenawvoice.com/2017/12/18/security-notes-12182017/" data-numposts="5" data-width="450" data-colorscheme="light"></div>                        </div><!-- .entry-content -->
                        
                        <footer class="entry-footer">
                                                
                        </footer><!-- .entry-footer -->
                    </article><!-- #post-7108 -->
                    
                    
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.washtenawvoice.com/2017/12/18/puzzle-answers-12182017/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Puzzle Answers: 12/18/2017</span></a></div><div class="nav-next"><a href="https://www.washtenawvoice.com/2017/12/18/net-neutrality/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Goodbye Net Neutrality</span></a></div></div>
	</nav>
    <h3 class="related-posts-heading">You may also like...</h3>
    <div class="related-posts grid-row clear">
		                <article id="post-469" class="newsplus entry-grid col2 first-grid post-469 post type-post status-publish format-standard hentry category-news tag-bravo-award">
                    <div class="entry-content"><aside class="meta-row cat-row"><div class="meta-col"><ul class="post-categories"><li><a href="https://www.washtenawvoice.com/category/news/">NEWS</a></li></ul></div></aside>                        <h2 class="entry-title"><a href="https://www.washtenawvoice.com/2015/03/06/have-a-great-teacher/" title="Have a great teacher?">Have a great teacher?</a></h2>
                                                    <p class="post-excerpt">
                                &hellip;                            </p>
                        <aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2015-03-06T19:30:30+00:00">March 6, 2015</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.washtenawvoice.com/author/the-washtenaw-voice/">The Washtenaw Voice</a></li></ul></div></aside>                    </div><!-- /.entry-content -->
                </article>
                            <article id="post-2894" class="newsplus entry-grid col2 last-grid post-2894 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-campus tag-safety tag-security tag-security-notes tag-wcc">
                    <div class="post-thumb"><a href="https://www.washtenawvoice.com/2016/02/01/security-notes-212016/" title="Security notes: 2/1/2016"><img src="https://i2.wp.com/www.washtenawvoice.com/wp-content/uploads/2015/09/CAMPUS-SAFETY-1.jpg?fit=600%2C387&ssl=1" class="attachment-post-thumbnail wp-post-image" alt="CAMPUS-SAFETY-1.jpg"></a></div><div class="entry-content"><aside class="meta-row cat-row"><div class="meta-col"><ul class="post-categories"><li><a href="https://www.washtenawvoice.com/category/news/">NEWS</a></li></ul></div></aside>                        <h2 class="entry-title"><a href="https://www.washtenawvoice.com/2016/02/01/security-notes-212016/" title="Security notes: 2/1/2016">Security notes: 2/1/2016</a></h2>
                                                    <p class="post-excerpt">
                                &hellip;                            </p>
                        <aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2016-02-01T06:03:48+00:00">February 1, 2016</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.washtenawvoice.com/author/the-washtenaw-voice/">The Washtenaw Voice</a></li></ul></div></aside>                    </div><!-- /.entry-content -->
                </article>
                            <article id="post-6268" class="newsplus entry-grid col2 first-grid post-6268 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-classes tag-enrollment tag-registration">
                    <div class="post-thumb"><a href="https://www.washtenawvoice.com/2017/08/28/enrollment-at-washtenaw-up/" title="Enrollment at Washtenaw up"><img src="https://i0.wp.com/www.washtenawvoice.com/wp-content/uploads/2016/09/wcc-campus-thumb.jpg?fit=375%2C250&ssl=1" class="attachment-post-thumbnail wp-post-image" alt="wcc-campus-thumb.jpg"></a></div><div class="entry-content"><aside class="meta-row cat-row"><div class="meta-col"><ul class="post-categories"><li><a href="https://www.washtenawvoice.com/category/news/">NEWS</a></li></ul></div></aside>                        <h2 class="entry-title"><a href="https://www.washtenawvoice.com/2017/08/28/enrollment-at-washtenaw-up/" title="Enrollment at Washtenaw up">Enrollment at Washtenaw up</a></h2>
                                                    <p class="post-excerpt">
                                &hellip;                            </p>
                        <aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2017-08-28T06:00:48+00:00">August 28, 2017</time></li><li class="post-author"><span class="screen-reader-text">Author </span><a href="https://www.washtenawvoice.com/author/bdekorte/">Brittany DeKorte</a></li></ul></div></aside>                    </div><!-- /.entry-content -->
                </article>
            		</div><!-- .related-posts -->

<div id="comments" class="comments-area">

	
</div><!-- #comments -->
        </div><!-- #content -->
            </div><!-- .primary-row -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-1"><div class="g-dyn a-19 c-1"><A HREF="https://ad.doubleclick.net/ddm/jump/N1395.3054561WASHTENAWVOICE/B10267304.203783786;sz=300x250;ord=507270?">

<IMG SRC="https://ad.doubleclick.net/ddm/ad/N1395.3054561WASHTENAWVOICE/B10267304.203783786;sz=300x250;ord=507270;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=250 ALT="Advertisement"></A></div><div class="g-dyn a-18 c-2"><a href="http://orchardradio.wccnet.edu/"><img src="https://i1.wp.com/www.washtenawvoice.com/wp-content/uploads/2017/03/voice-o-radio.jpg" /></a></div></div></aside><aside id="text-9" class="widget widget_text"><h3 class="sb-title">Current Issue PDF</h3>			<div class="textwidget"><div data-configid="8644865/55952165" style="width:300px; height:250px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="sb-title">Articles by Month</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Articles by Month</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.washtenawvoice.com/2017/12/'> December 2017 <span class="count">(22)</span></option>
	<option value='https://www.washtenawvoice.com/2017/11/'> November 2017 <span class="count">(24)</span></option>
	<option value='https://www.washtenawvoice.com/2017/10/'> October 2017 <span class="count">(29)</span></option>
	<option value='https://www.washtenawvoice.com/2017/09/'> September 2017 <span class="count">(27)</span></option>
	<option value='https://www.washtenawvoice.com/2017/08/'> August 2017 <span class="count">(16)</span></option>
	<option value='https://www.washtenawvoice.com/2017/07/'> July 2017 <span class="count">(1)</span></option>
	<option value='https://www.washtenawvoice.com/2017/05/'> May 2017 <span class="count">(29)</span></option>
	<option value='https://www.washtenawvoice.com/2017/04/'> April 2017 <span class="count">(28)</span></option>
	<option value='https://www.washtenawvoice.com/2017/03/'> March 2017 <span class="count">(30)</span></option>
	<option value='https://www.washtenawvoice.com/2017/02/'> February 2017 <span class="count">(16)</span></option>
	<option value='https://www.washtenawvoice.com/2017/01/'> January 2017 <span class="count">(27)</span></option>
	<option value='https://www.washtenawvoice.com/2016/12/'> December 2016 <span class="count">(29)</span></option>
	<option value='https://www.washtenawvoice.com/2016/11/'> November 2016 <span class="count">(32)</span></option>
	<option value='https://www.washtenawvoice.com/2016/10/'> October 2016 <span class="count">(24)</span></option>
	<option value='https://www.washtenawvoice.com/2016/09/'> September 2016 <span class="count">(24)</span></option>
	<option value='https://www.washtenawvoice.com/2016/08/'> August 2016 <span class="count">(11)</span></option>
	<option value='https://www.washtenawvoice.com/2016/05/'> May 2016 <span class="count">(42)</span></option>
	<option value='https://www.washtenawvoice.com/2016/04/'> April 2016 <span class="count">(34)</span></option>
	<option value='https://www.washtenawvoice.com/2016/03/'> March 2016 <span class="count">(36)</span></option>
	<option value='https://www.washtenawvoice.com/2016/02/'> February 2016 <span class="count">(37)</span></option>
	<option value='https://www.washtenawvoice.com/2016/01/'> January 2016 <span class="count">(17)</span></option>
	<option value='https://www.washtenawvoice.com/2015/12/'> December 2015 <span class="count">(21)</span></option>
	<option value='https://www.washtenawvoice.com/2015/11/'> November 2015 <span class="count">(53)</span></option>
	<option value='https://www.washtenawvoice.com/2015/10/'> October 2015 <span class="count">(38)</span></option>
	<option value='https://www.washtenawvoice.com/2015/09/'> September 2015 <span class="count">(39)</span></option>
	<option value='https://www.washtenawvoice.com/2015/08/'> August 2015 <span class="count">(15)</span></option>
	<option value='https://www.washtenawvoice.com/2015/07/'> July 2015 <span class="count">(5)</span></option>
	<option value='https://www.washtenawvoice.com/2015/05/'> May 2015 <span class="count">(44)</span></option>
	<option value='https://www.washtenawvoice.com/2015/04/'> April 2015 <span class="count">(54)</span></option>
	<option value='https://www.washtenawvoice.com/2015/03/'> March 2015 <span class="count">(52)</span></option>

		</select>
		</aside><aside id="top-authors-4" class="widget top-authors-widget"><h3 class="sb-title">Posts by Author</h3><ul class="ta-preset ta-list-count "><li><a href='https://www.washtenawvoice.com/author/the-washtenaw-voice/'>The Washtenaw Voice</a> (239)</li><li><a href='https://www.washtenawvoice.com/author/bdekorte/'>Brittany DeKorte</a> (55)</li><li><a href='https://www.washtenawvoice.com/author/taelrobinson/'>Taylor Robinson</a> (49)</li><li><a href='https://www.washtenawvoice.com/author/jnfranklin/'>Jenelle Franklin</a> (48)</li><li><a href='https://www.washtenawvoice.com/author/snlynch/'>Sofia Lynch</a> (47)</li><li><a href='https://www.washtenawvoice.com/author/medianoxmus/'>Ivan Flores</a> (43)</li><li><a href='https://www.washtenawvoice.com/author/jgregor2/'>Jenee Gregor</a> (37)</li><li><a href='https://www.washtenawvoice.com/author/cmacdougall/'>Colin MacDougall</a> (34)</li><li><a href='https://www.washtenawvoice.com/author/madisontortora/'>Madi Tortora</a> (32)</li><li><a href='https://www.washtenawvoice.com/author/sjroberts/'>Suni Jo Roberts</a> (30)</li><li><a href='https://www.washtenawvoice.com/author/taymabelitini/'>Taylor Mabelitini</a> (26)</li><li><a href='https://www.washtenawvoice.com/author/pstanford/'>Paulette Parker</a> (24)</li><li><a href='https://www.washtenawvoice.com/author/cstitt/'>Chanel Stitt</a> (22)</li><li><a href='https://www.washtenawvoice.com/author/mpmishler/'>Michael Mishler</a> (18)</li><li><a href='https://www.washtenawvoice.com/author/nkwright/'>Natalie Wright</a> (17)</li><li><a href='https://www.washtenawvoice.com/author/courtneyditto/'>Courtney Ditto</a> (17)</li><li><a href='https://www.washtenawvoice.com/author/mmorrisdonaldson/'>M. M. Donaldson</a> (14)</li><li><a href='https://www.washtenawvoice.com/author/akaymaram/'>Ala Kaymaram</a> (14)</li><li><a href='https://www.washtenawvoice.com/author/rgordon/'>Rebecca Gordon</a> (14)</li><li><a href='https://www.washtenawvoice.com/author/efedeson/'>Erin Fedeson</a> (10)</li><li><a href='https://www.washtenawvoice.com/author/mkinbergcowan/'>Myisha Kinberg</a> (9)</li><li><a href='https://www.washtenawvoice.com/author/hormsby/'>Hebe Ormsby</a> (8)</li><li><a href='https://www.washtenawvoice.com/author/cpcheng/'>Carmen Cheng</a> (7)</li><li><a href='https://www.washtenawvoice.com/author/ekoukios/'>Evan Koukios</a> (5)</li><li><a href='https://www.washtenawvoice.com/author/ryguy1396/'>Ryan Preston</a> (5)</li><li><a href='https://www.washtenawvoice.com/author/anpop/'>Andrei Pop</a> (5)</li><li><a href='https://www.washtenawvoice.com/author/eparent/'>Esiban Parent</a> (4)</li><li><a href='https://www.washtenawvoice.com/author/ddaugherty/'>Dom Daugherty</a> (3)</li><li><a href='https://www.washtenawvoice.com/author/ehubbel/'>Emily Hubbel</a> (3)</li><li><a href='https://www.washtenawvoice.com/author/mperigard/'>Minette Perigard</a> (2)</li><li><a href='https://www.washtenawvoice.com/author/sanaeem/'>Sanaa Naeem</a> (2)</li><li><a href='https://www.washtenawvoice.com/author/emjstout/'>Emily Stout</a> (2)</li><li><a href='https://www.washtenawvoice.com/author/hhastings/'>Haily Hastings</a> (2)</li><li><a href='https://www.washtenawvoice.com/author/aaking/'>Asia Allen-King</a> (2)</li><li><a href='https://www.washtenawvoice.com/author/tcousin/'>Tim Cousino</a> (1)</li><li><a href='https://www.washtenawvoice.com/author/caabbeymensah/'>Carol Abbey-Mensah</a> (1)</li><li><a href='https://www.washtenawvoice.com/author/jakenyon/'>Jeffrey Kenyon</a> (1)</li><li><a href='https://www.washtenawvoice.com/author/ojohnson/'>Olivia Johnson</a> (1)</li><li><a href='https://www.washtenawvoice.com/author/nkeddy/'>Noel Eddy</a> (1)</li><li><a href='https://www.washtenawvoice.com/author/rsproat/'>Rose Sproat</a> (1)</li><li><a href='https://www.washtenawvoice.com/author/dpatterson/'>Derek Patterson</a> (1)</li></ul></aside></div><!-- #sidebar -->            </div><!-- .row -->
        </div><!-- #main .wrap -->
    </div><!-- #main -->
            <div id="widget-area-after-content">
            <div class="wrap">
                <aside id="newsplus-social-3" class="newsplus_social"><ul class="ss-social"></ul></aside>            </div><!--.wrap -->
        </div><!-- #widget-area-before-content -->
            <div id="secondary" class="columns-1" role="complementary">
            <div class="wrap clearfix">
                <div class="row">
                                </div><!-- /.row -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
        <footer id="footer">
        <div class="wrap clear">
            <div class="notes-left">© 2017 The Washtenaw Voice. All rights reserved.</div><!-- .notes-left -->
            <div class="notes-right"></div><!-- .notes-right -->
        </div><!-- #footer wrap -->
    </footer><!-- #footer -->
    
    <div class="fixed-widget-bar fixed-left">
            </div><!-- /.fixed-left -->
    
    <div class="fixed-widget-bar fixed-right">
            </div><!-- /.fixed-right -->

</div> <!-- #page -->

<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">scroll to top</span></a></div><!-- .scroll-to-top -->
	<div style="display:none">
	<div class="grofile-hash-map-0ecd9e51759348882d7592ce96b62586">
	</div>
	<div class="grofile-hash-map-0544b59718583719085ba8c3cbfe4679">
	</div>
	<div class="grofile-hash-map-944ab8c9ca44442950cf6d0a0e81b858">
	</div>
	<div class="grofile-hash-map-81aeda36dc2539960adeb88838469148">
	</div>
	<div class="grofile-hash-map-e7c3b41485c7ce6063e89357dca2a925">
	</div>
	<div class="grofile-hash-map-a1f0090c59536f32ec2820e02376945d">
	</div>
	<div class="grofile-hash-map-224e27ec4559272f0dc1aeb5f85b6e41">
	</div>
	<div class="grofile-hash-map-485f569aa23fe89510db8c9883c1e552">
	</div>
	<div class="grofile-hash-map-cdb6c80e4dc37ab2ce57e9d52bf11de1">
	</div>
	<div class="grofile-hash-map-c51e38ff844eace363830d07d942fb00">
	</div>
	<div class="grofile-hash-map-830f3a3824c2175f594e75aed96e94c4">
	</div>
	<div class="grofile-hash-map-6a103fdd6a100e10e098afed4ec13289">
	</div>
	<div class="grofile-hash-map-0946b309245c5531ef974ff39cb4d80a">
	</div>
	<div class="grofile-hash-map-eda6be9dff6b49a2b7b0589a9a41629a">
	</div>
	<div class="grofile-hash-map-d5abff639c73d3b75a6749191cb0efda">
	</div>
	<div class="grofile-hash-map-90b608bcc20983059442e665a95f6957">
	</div>
	<div class="grofile-hash-map-4e7e7de2cad684b41c0ee137dd8f7f27">
	</div>
	<div class="grofile-hash-map-289aa61519e2177b301fd82dc37c5a02">
	</div>
	<div class="grofile-hash-map-ef6fc64ef67abd7c97c33d2530fe79c3">
	</div>
	<div class="grofile-hash-map-938cff2be9788378c877368c675247ad">
	</div>
	<div class="grofile-hash-map-0ae690335367c04bdc9916a73daf29ea">
	</div>
	<div class="grofile-hash-map-69122fc0e57dd4dea8e278a7cb5c2c24">
	</div>
	<div class="grofile-hash-map-4e65d49679160ed155c45ff546213e54">
	</div>
	<div class="grofile-hash-map-a704f11da804a32bc23c001cf0b28fc1">
	</div>
	<div class="grofile-hash-map-a6221558e7d12aee3436c1225ff972e0">
	</div>
	<div class="grofile-hash-map-a92443701a61ff640397f23653f20096">
	</div>
	<div class="grofile-hash-map-ca649525840b557b4af23735238ab9af">
	</div>
	<div class="grofile-hash-map-dc0f95709a2095b7efa457f4bff59a1c">
	</div>
	<div class="grofile-hash-map-c9d08e895cd67a8223ba2c5bc0abc384">
	</div>
	<div class="grofile-hash-map-7baf2bf735bf42d14027bab369b78bce">
	</div>
	<div class="grofile-hash-map-401ebb6cfca1a7972fd8b75d2ec306d2">
	</div>
	<div class="grofile-hash-map-d84098d2f681b6a9717ec4f45814df99">
	</div>
	<div class="grofile-hash-map-608d1516d622c92937b1b03b366cdef4">
	</div>
	<div class="grofile-hash-map-b87b1bd11c3d4b94e80764f8df00ac5f">
	</div>
	<div class="grofile-hash-map-6e90bfc3a4b633bf46672971d3d860e0">
	</div>
	<div class="grofile-hash-map-c6669a98014084346f0eef8973b1d683">
	</div>
	<div class="grofile-hash-map-c21081ead41b9f44f790ec96d25f8b3e">
	</div>
	<div class="grofile-hash-map-82416b4435828caaddd3c5e545907b3a">
	</div>
	<div class="grofile-hash-map-24fb5818b8676511b4e0381a6f77062a">
	</div>
	<div class="grofile-hash-map-27fa5b1dc1d52409ec7f3bbd70246063">
	</div>
	<div class="grofile-hash-map-1f396dd0db700b782ed2981f676a08ff">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.washtenawvoice.com\/2017\/12\/18\/security-notes-12182017\/":7108};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/18/security-notes-12182017/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.washtenawvoice.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://www.washtenawvoice.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/newsplus-shortcodes/assets/js/owl.carousel.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.prettyPhoto.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.washtenawvoice.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.washtenawvoice.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"","expand_menu_text":"Expand or collapse submenu","header_style":"default","mobile_sticky":"","collapse_lists":"","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/themes/newsplus2/js/custom.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/kingcomposer/assets/frontend/js/kingcomposer.min.js?ver=2.6.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.washtenawvoice.com\/wp-admin\/admin-ajax.php","nonce":"75f4779280","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.washtenawvoice.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.washtenawvoice.com%2F2017%2F12%2F18%2Fsecurity-notes-12182017%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washtenawvoice.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1089876234422470&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 10000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'84874260',post:'7108',tz:'-5',srv:'www.washtenawvoice.com'} ]);
	_stq.push([ 'clickTrackerInit', '84874260', '7108' ]);
</script>
</body>
</html>